Der Kurs wurde aufgrund einer ungültigen Konfiguration angehalten [GK6C44X].

Geändert am Mon, 14 Mar 2022 um 11:27 AM

Die in Knowledgeworker fest hinterlegte Experience API-Konfiguration ist fehlerhaft. Der Inhalt kann die Konfiguration nicht verwenden und wurde angehalten. Das Problem kann nicht im Inhalt oder Browser behoben werden.


Bitte wenden Sie sich an Ihren Administrator oder den Support.

War dieser Artikel hilfreich?

Das ist großartig!

Vielen Dank für das Feedback

Leider konnten wir nicht helfen

Vielen Dank für das Feedback

Wie können wir diesen Artikel verbessern?

Wählen Sie wenigstens einen der Gründe aus
CAPTCHA-Verifikation ist erforderlich.

Feedback gesendet

Wir wissen Ihre Bemühungen zu schätzen und werden versuchen, den Artikel zu korrigieren